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Wie erstelle ich einen FAQ Eintrag?

Um einen neuen FAQ Eintrag anzulegen, klicken Sie auf FAQ+ oder wählen FAQ im Ticket Button des Home Dashboards aus. Daraufhin öffnet sich ein Tab.

Neue_FAQ.png

Abb.: Formular "Neue FAQ"

Arbeiten Sie Schritt für Schritt die einzelnen Zeilen ab. Felder die mit einem * versehen sind, sind Pflichtfelder und müssen ausgefüllt werden. Befindet sich rechts neben dem auszufüllenden Feld ein Pfeil nach unten, öffnet sich beim Klick in das Feld ein Auswahlmenü. Damit in diesen Auswahlfeldern die gewählten Einträgeübernommen werden, klicken Sie auf Anwenden oder außerhalb des geöffneten Auswahlfeldes, um die gewählten Einträge zu übernehmen.

Feld

Beschreibung

Titel

Legen Sie den Titel oder die Bezeichnung fest, unter welcher die neue FAQ gefunden werden soll.

Kategorie

Wählen Sie die entsprechende FAQ-Kategorie aus der Liste.

Im Kundenportal anzeigen

Legen Sie fest, wo der FAQ-Artikel angezeigt werden darf:

  • Schieberegler grau: nur im KIX Agentenportal

  • Schieberegler blau: im KIX Agentenportal und KIX Self Service Portal

Sprache

Wählen Sie aus, in welcher Sprache der FAQ-Eintrag erstellt wird.

Schlagworte

Geben Sie relevante Schlagwörter für den anzulegenden FAQ-Artikel ein. Auf diese Weise wird er bei einer Suche schneller gefunden.

Hinweis: Schlagworte haben in Verbindung mit dem Ticketbetreff bzw.-titel Einfluss auf den Inhalt der Tabelle Empfohlene FAQ auf den unterschiedlichen Dashboards.

Betroffene Assets

Geben Sie relevante bzw. betroffene Assets für den anzulegenden FAQ-Artikel ein.

Auch diese Angabe hat Einfluss auf die Tabelle Empfohlene FAQ auf den unterschiedlichen Dashboards.

Anlagen

Hier können Sie Dateien an den FAQ-Artikel anhängen. Ein Einfügen per Drag & Drop ist möglich.

Symptom

Schildern Sie das Symptom / den Sachverhalt so detailliert wie möglich.

Ursache

Erläutern Sie die Ursache so genau wie möglich.

Lösung

Beschreiben Sie hier die Lösung oder Erklärung für das oben genannte Symptom / den oben genannten Sachverhalt.

Kommentar

Zusätzliche nützliche Informationen können in diesem Feld erfasst werden.

Gültigkeit

Hier legen Sie fest, ob der FAQ-Artikel „gültig“, „ungültig“ oder „temporär ungültig“ ist. Der FAQ Eintrag kann im System nur verwendet werden, wenn er „gültig“ gesetzt ist. Ungültige FAQ Einträge können nur über die Suche gefunden werden.

Zum Schluss klicken Sie auf Speichern und die neue FAQ ist erstellt.

Hinweis

Damit Sie und Ihre Kollegen effizient mit den angelegten FAQ arbeiten können, achten Sie bei der Erstellung auf eine so genaue und detaillierte Beschreibung wie möglich.